<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://gypsy.ninja/xmlrpc.php"/>

	<title>Ireland Is Diverting Its Entire €8Bn Sovereign Wealth Fund Away From Fossil Fuels - Gypsy.Ninja</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="While the United States hopes to find the answers in the 1970&#039;s with Donald Trump, progressive countries like Ireland look towards future opportunities."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://gypsy.ninja/ireland-diverting-sovereign-wealth-fund-away-fossil-fuels/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ireland Is Diverting Its Entire €8Bn Sovereign Wealth Fund Away From Fossil Fuels - Gypsy.Ninja" />
<meta property="og:description" content="While the United States hopes to find the answers in the 1970&#039;s with Donald Trump, progressive countries like Ireland look towards future opportunities." />
<meta property="og:url" content="http://gypsy.ninja/ireland-diverting-sovereign-wealth-fund-away-fossil-fuels/" />
<meta property="og:site_name" content="Gypsy.Ninja" />
<meta property="article:publisher" content="https://www.facebook.com/GipsyNinja" />
<meta property="article:tag" content="Fossil Free Europe" />
<meta property="article:tag" content="fossil fuels" />
<meta property="article:tag" content="investments" />
<meta property="article:tag" content="ireland" />
<meta property="article:tag" content="renewable energy" />
<meta property="article:tag" content="sovereign wealth fund" />
<meta property="article:section" content="Environment" />
<meta property="article:published_time" content="2017-01-27T21:33:50+02:00" />
<meta property="article:modified_time" content="2017-01-27T13:19:51+02:00" />
<meta property="og:updated_time" content="2017-01-27T13:19:51+02:00" />
<meta property="og:image" content="http://gypsy.ninja/wp-content/uploads/2017/01/irish_parliament_building_by_belisarius_10k-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gypsy.Ninja &raquo; Feed" href="http://gypsy.ninja/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gypsy.Ninja &raquo; Comments Feed" href="http://gypsy.ninja/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gypsy.Ninja &raquo; Ireland Is Diverting Its Entire €8Bn Sovereign Wealth Fund Away From Fossil Fuels Comments Feed" href="http://gypsy.ninja/ireland-diverting-sovereign-wealth-fund-away-fossil-fuels/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://gypsy.ninja/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://gypsy.ninja");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '60283283-97c8-4c37-bb65-b98a3400ccb5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://gypsy.ninja/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gypsy.ninja\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://gypsy.ninja/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://gypsy.ninja/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://gypsy.ninja/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://gypsy.ninja/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css' type='text/css' media='all' />
<link rel='stylesheet' id='g1-original-css'  href='http://gypsy.ninja/wp-content/themes/bimber/css/original/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://gypsy.ninja/wp-content/uploads/dynamic-style.css?respondjs=no' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://gypsy.ninja/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://gypsy.ninja/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gypsy.ninja/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://gypsy.ninja/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/gypsy.ninja\/ireland-diverting-sovereign-wealth-fund-away-fossil-fuels\/","title":"Ireland+Is+Diverting+Its+Entire+%E2%82%AC8Bn+Sovereign+Wealth+Fund+Away+From+Fossil+Fuels","image":"http:\/\/gypsy.ninja\/wp-content\/uploads\/2017\/01\/irish_parliament_building_by_belisarius_10k-1024x576.jpg","desc":"Ireland Is Diverting Its Entire \u20ac8Bn Sovereign Wealth Fund Away From Fossil Fuels\r\n\r\n\r\nEven though the United States hopes to relive the 1970's with Donald Trump, thinking that the world hasn't changed since then, other countries \u2026","hashtag":"RealGypsyNinja","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js'></script>
<link rel='https://api.w.org/' href='http://gypsy.ninja/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gypsy.ninja/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gypsy.ninja/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://gypsy.ninja/?p=28476' />
<link rel="alternate" type="application/json+oembed" href="http://gypsy.ninja/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgypsy.ninja%2Fireland-diverting-sovereign-wealth-fund-away-fossil-fuels%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gypsy.ninja/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgypsy.ninja%2Fireland-diverting-sovereign-wealth-fund-away-fossil-fuels%2F&#038;format=xml" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28326993-4', 'auto');
  ga('send', 'pageview');

</script>
<!--  Nihil Sine Deo ✝ -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1655545605336526",
    enable_page_level_ads: true
  });
</script>
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #4db2ec;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #84c9f2;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #9b9b9b !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://gypsy.ninja/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4b11a031f8&wpp_id=28476';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/gipsy-ninja-logo-pt-site-552843f0v1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/gipsy-ninja-logo-pt-site-552843f0v1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/gipsy-ninja-logo-pt-site-552843f0v1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/gipsy-ninja-logo-pt-site-552843f0v1_site_icon.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-28476 single-format-standard g1-layout-stretched g1-hoverable" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<div class="g1-header g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">
					
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="http://gypsy.ninja/" rel="home">
									<img class="g1-logo g1-logo-default" width="110" height="110" src="http://gypsy.ninja/wp-content/uploads/2016/08/logoy_110.png"  alt="Gypsy.Ninja" />							</a>

				</p>

	</div>
						
	<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
			
			
									<li class="menu-item menu-item-type-g1-latest ">
						<a href="http://gypsy.ninja">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
				
									<li class="menu-item menu-item-type-g1-popular ">
						<a href="http://gypsy.ninja/popular/">
							<span class="entry-flag entry-flag-popular"></span>
							Popular						</a>
					</li>
				
									<li class="menu-item menu-item-type-g1-hot ">
						<a href="http://gypsy.ninja/hot/">
							<span class="entry-flag entry-flag-hot"></span>
							Hot						</a>
					</li>
				
									<li class="menu-item menu-item-type-g1-trending ">
						<a href="http://gypsy.ninja/trending/">
							<span class="entry-flag entry-flag-trending"></span>
							Trending						</a>
					</li>
				
					</ul>
	</nav>
				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>


		<div class="g1-row g1-row-layout-page g1-navbar">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
										
					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-24288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24288"><a href="http://gipsy.ninja"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://gypsy.ninja/category/ten-ten/">Top 10</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="http://gypsy.ninja/category/viral/">Viral</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351"><a href="http://gypsy.ninja/category/funny/">Funny</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://gypsy.ninja/category/sex-love/">Sex &#038; Love</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-666"><a href="http://gypsy.ninja/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876"><a href="http://gypsy.ninja/category/culture/architecture/">Architecture</a></li>
	<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653"><a href="http://gypsy.ninja/category/culture/art/">Art</a></li>
	<li id="menu-item-657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657"><a href="http://gypsy.ninja/category/culture/history-culture/">History</a></li>
	<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="http://gypsy.ninja/category/culture/traditions/">Traditions</a></li>
</ul>
</li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-667"><a href="http://gypsy.ninja/category/nature/">Nature</a>
<ul class="sub-menu">
	<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://gypsy.ninja/category/nature/animals-nature/">Animals</a></li>
	<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="http://gypsy.ninja/category/nature/earth-pr0n/">Earth Pr0n</a></li>
	<li id="menu-item-656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-656"><a href="http://gypsy.ninja/category/nature/environment/">Environment</a></li>
	<li id="menu-item-25395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25395"><a href="http://gypsy.ninja/category/nature/space/">Space</a></li>
	<li id="menu-item-25396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25396"><a href="http://gypsy.ninja/category/nature/wonders/">Wonders</a></li>
</ul>
</li>
<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-658"><a href="http://gypsy.ninja/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-664"><a href="http://gypsy.ninja/category/lifestyle/trends/">Trends</a></li>
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="http://gypsy.ninja/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="http://gypsy.ninja/category/lifestyle/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-655"><a href="http://gypsy.ninja/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="http://gypsy.ninja/category/entertainment/movies-tv/">Movies &#038; TV</a></li>
	<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="http://gypsy.ninja/category/entertainment/pop-culture/">Pop Culture</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="http://gypsy.ninja/category/entertainment/vintage/">Vintage</a></li>
</ul>
</li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="http://gypsy.ninja/category/bizarre/">Bizarre</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://gypsy.ninja/category/science/">SciTech</a></li>
</ul></nav>					<!-- END .g1-primary-nav -->

					

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

						<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="#">
			<i class="bimber-icon bimber-icon-search"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s search-form"
	      action="http://gypsy.ninja/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<input type="submit" class="search-submit"
		       value="Search"/>
	</form>
</div>
		</div>
	</div>
						<div class="g1-drop g1-drop-the-socials">
		<a class="g1-drop-toggle" href="#" title="Follow us">
			<i class="bimber-icon bimber-icon-follow"></i> Follow us			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
            <li class="g1-socials-item g1-socials-item-facebook">
       <a class="g1-socials-item-link" href="https://www.facebook.com/RealGypsyNinja" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Facebook</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-twitter">
       <a class="g1-socials-item-link" href="https://twitter.com/RealGypsyNinja" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Twitter</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-googleplus">
       <a class="g1-socials-item-link" href="https://plus.google.com/+GipsyNinjaCom" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-googleplus"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">googleplus</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-instagram">
       <a class="g1-socials-item-link" href="https://www.instagram.com/gypsy.ninja/" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-instagram"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">instagram</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-youtube">
       <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCGCg4hKCM3xTSCS3biyzyHw" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">youtube</span>
           </span>
       </a>
    </li>
    </ul>

		</div>
	</div>
				</div><!-- .g1-column -->

			</div>
		</div>

		
<aside class="g1-row g1-row-layout-page g1-featured-row">
	<div class="g1-row-inner">
		<div class="g1-column">

			<h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Most shared stories</h2>

							<div class="g1-featured g1-featured-viewport-start">
					<a href="#"
					   class="g1-featured-arrow g1-featured-arrow-prev">Previous</a>
					<a href="#"
					   class="g1-featured-arrow g1-featured-arrow-next">Next</a>

					<ul class="g1-featured-items">
						
							<li class="g1-featured-item">
								
<article class="entry-tpl-listxs post-258 post type-post status-publish format-standard has-post-thumbnail category-animals-nature category-funny category-in-the-news category-lifestyle category-nature category-sex-love category-trends category-viral tag-adopt-a-dog tag-adopt-a-pet tag-amazing-dog-stories tag-amazing-dogs tag-best-dog-adoption-campaign tag-cute-animals tag-cute-doggies tag-cute-dogs-photo-shooting tag-cutest-adopted-dogs tag-dog tag-dog-shelters-us tag-dog-shelters-utah tag-dogs tag-dogs-in-photo-booth tag-photobooht-dogs tag-saving-dogs tag-shelter-dogs tag-shelter-dogs-in-photo-booth tag-shelter-dogs-in-photobooth tag-shelterdogs tag-top-10-lists tag-top-ten-best-in-the-world tag-viral-dogs">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/shelter-puts-dogs-in-a-photobooth-to-get-them-adopted-and-the-results-are-all-that/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="110" height="110" src="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/dog_featured.png?resize=110%2C110" class="attachment-bimber-list-xs size-bimber-list-xs wp-post-image" alt="Shelter Puts Dogs In A Photobooth To Get Them Adopted And The Results Are All That!" srcset="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/dog_featured.png?resize=150%2C150 150w, https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/dog_featured.png?resize=65%2C65 65w, https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/dog_featured.png?resize=210%2C210 210w, https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/dog_featured.png?zoom=3&amp;resize=110%2C110 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="http://gypsy.ninja/shelter-puts-dogs-in-a-photobooth-to-get-them-adopted-and-the-results-are-all-that/" rel="bookmark">Shelter Puts Dogs In A Photobooth To Get Them Adopted And The Results Are All That!</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item">
								
<article class="entry-tpl-listxs post-21834 post type-post status-publish format-standard has-post-thumbnail category-bizarre category-culture category-entertainment category-funny category-lifestyle category-pop-culture category-travel tag-asian-fashion tag-awesome-t-shirts tag-bad-translating-in-english tag-bad-translations tag-bad-translations-lead-to-the-best-english-t-shirts-in-asia tag-english-t-shirts-asia tag-fashion tag-funny-misspelled-tshirts tag-funny-translations tag-weird-asian-clothes">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/bad-translations-english-t-shirts-asia/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="110" height="110" src="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2016/05/PicMonkey-Collage-4.jpg?resize=110%2C110" class="attachment-bimber-list-xs size-bimber-list-xs wp-post-image" alt="Bad Translations Lead To The Best English T-Shirts In Asia" srcset="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2016/05/PicMonkey-Collage-4.jpg?resize=150%2C150 150w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2016/05/PicMonkey-Collage-4.jpg?resize=300%2C300 300w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2016/05/PicMonkey-Collage-4.jpg?zoom=2&amp;resize=110%2C110 220w" sizes="(max-width: 110px) 100vw, 110px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="http://gypsy.ninja/bad-translations-english-t-shirts-asia/" rel="bookmark">Bad Translations Lead To The Best English T-Shirts In Asia</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item">
								
<article class="entry-tpl-listxs post-23129 post type-post status-publish format-standard has-post-thumbnail category-bizarre category-culture category-entertainment category-funny category-history-culture category-pop-culture category-sex-love category-vintage tag-absurd-propaganda-posters tag-early-1900s-posters-warning-men-about-the-dangers-of-womens-rights tag-equal-rights tag-equal-voting-right tag-fighting-for-womens-rights tag-propaganda tag-propaganda-posters tag-right-to-vote-for-women tag-suffragette-movement-uk tag-suffragette-suffragists tag-women tag-women-allowed-to-vote tag-women-voters tag-womens-right">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/1900s-posters-dangers-womens-rights/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="110" height="110" src="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2016/07/PicMonkey-Collage-1.jpg?resize=110%2C110" class="attachment-bimber-list-xs size-bimber-list-xs wp-post-image" alt="Early 1900s Posters Warning Men About The Dangers Of Women&#039;s Rights" srcset="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2016/07/PicMonkey-Collage-1.jpg?resize=150%2C150 150w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2016/07/PicMonkey-Collage-1.jpg?resize=300%2C300 300w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2016/07/PicMonkey-Collage-1.jpg?zoom=2&amp;resize=110%2C110 220w" sizes="(max-width: 110px) 100vw, 110px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="http://gypsy.ninja/1900s-posters-dangers-womens-rights/" rel="bookmark">Early 1900s Posters Warning Men About The Dangers Of Women&#8217;s Rights</a></h3>	</header>
</article>
							</li>

											</ul>

					<div class="g1-featured-fade g1-featured-fade-before"></div>
					<div class="g1-featured-fade g1-featured-fade-after"></div>
				</div>
						</div>
	</div>
	<div class="g1-row-background"></div>
</aside>




	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<article id="post-28476" class="entry-tpl-classic post-28476 post type-post status-publish format-standard has-post-thumbnail category-environment category-in-the-news category-lifestyle category-nature category-trends category-world-records tag-fossil-free-europe tag-fossil-fuels tag-investments tag-ireland tag-renewable-energy tag-sovereign-wealth-fund" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header">
		<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://gypsy.ninja/category/nature/environment/" class="entry-category entry-category-item-185"><span itemprop="articleSection">Environment</span></a>, <a href="http://gypsy.ninja/category/in-the-news/" class="entry-category entry-category-item-3087"><span itemprop="articleSection">In The News</span></a>, <a href="http://gypsy.ninja/category/lifestyle/" class="entry-category entry-category-item-188"><span itemprop="articleSection">Lifestyle</span></a>, <a href="http://gypsy.ninja/category/nature/" class="entry-category entry-category-item-196"><span itemprop="articleSection">Nature</span></a>, <a href="http://gypsy.ninja/category/lifestyle/trends/" class="entry-category entry-category-item-189"><span itemprop="articleSection">Trends</span></a>, <a href="http://gypsy.ninja/category/world-records/" class="entry-category entry-category-item-43"><span itemprop="articleSection">World Records</span></a>, </span></p>
		<p class="entry-flags">
					</p>

		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Ireland Is Diverting Its Entire €8Bn Sovereign Wealth Fund Away From Fossil Fuels</h1>
		
					<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="http://gypsy.ninja/author/amanda-cartwright/" title="Posts by Amanda Cartwright" rel="author">
			<img src="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2016/09/14193726_113192802469482_1737736923_n.jpg?fit=32%2C40" width="32" height="40" alt="Amanda Cartwright" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />
							<strong itemprop="name">Amanda Cartwright</strong>
					</a>
	</span>
	
						<time class="entry-date" datetime="2017-01-27T21:33:50" itemprop="datePublished">Jan 27, 2017, 9:33 pm</time>				</span>

				<span class="entry-meta-wrap">

					
									</span>
			</p>
		
		<aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgypsy.ninja%2Fireland-diverting-sovereign-wealth-fund-away-fossil-fuels%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Facebook</span></a><a  class="mashicon-twitter mash-large" href="https://twitter.com/intent/tweet?text=Ireland%20Is%20Diverting%20Its%20Entire%20%E2%82%AC8Bn%20Sovereign%20Wealth%20Fund%20Away%20From%20Fossil%20Fuels&url=http://gypsy.ninja/?p=28476&via=RealGypsyNinja" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Twitter</span></a><div class="onoffswitch mash-large"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a  class="mashicon-pinterest mash-large" href="#" data-mashsb-url="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fgypsy.ninja%2Fireland-diverting-sovereign-wealth-fund-away-fossil-fuels%2F&media=https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/irish_parliament_building_by_belisarius_10k-1024x576.jpg?fit=300%2C169&description=Ireland+Is+Diverting+Its+Entire+%E2%82%AC8Bn+Sovereign+Wealth+Fund+Away+From+Fossil+Fuels" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-google mash-large" href="https://plus.google.com/share?url=http%3A%2F%2Fgypsy.ninja%2Fireland-diverting-sovereign-wealth-fund-away-fossil-fuels%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.3.6-->
	</header>

	
	<div class="entry-content g1-typography-xl" itemprop="articleBody">
		<h4 style="text-align: center;">Ireland Is Diverting Its Entire €8Bn Sovereign Wealth Fund Away From Fossil Fuels</h4>
<p><a href="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/irish_parliament_building_by_belisarius_10k-1024x576.jpg"><img class="size-full wp-image-28477 aligncenter" src="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/irish_parliament_building_by_belisarius_10k-1024x576.jpg?resize=710%2C399" alt="" srcset="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/irish_parliament_building_by_belisarius_10k-1024x576.jpg?resize=1024%2C576 1024w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/irish_parliament_building_by_belisarius_10k-1024x576.jpg?resize=300%2C169 300w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/irish_parliament_building_by_belisarius_10k-1024x576.jpg?resize=768%2C432 768w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/irish_parliament_building_by_belisarius_10k-1024x576.jpg?resize=364%2C205 364w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/irish_parliament_building_by_belisarius_10k-1024x576.jpg?resize=728%2C410 728w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/irish_parliament_building_by_belisarius_10k-1024x576.jpg?resize=608%2C342 608w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/irish_parliament_building_by_belisarius_10k-1024x576.jpg?resize=758%2C426 758w" sizes="(max-width: 710px) 100vw, 710px" data-recalc-dims="1" /></a></p>
<p>Even though the United States hopes to <a href="http://gypsy.ninja/black-white-photos-donald-trump-1970s/" target="_blank">relive the 1970&#8217;s with Donald Trump</a>, thinking that the world hasn&#8217;t changed since then, other countries look ahead at the challenges that await us and the opportunities to be had. Ireland for instance just passed a bill by majority vote where its entire 8 billion euro <a href="https://en.wikipedia.org/wiki/Sovereign_wealth_fund" target="_blank">sovereign wealth fund</a> will be diverted away from fossil fuels like oil, gas and coal.</p>
<p>There is one final step before the bill will be in full effect, and that is the committee stage. But as Trócaire and Fossil Free Europe put it, almost all major political parties are on board with the bill, with the exception of Fine Gael political party.</p>
<blockquote><p><em>“The Irish political system is now finally acknowledging what the overwhelming majority of people already know: that to have a fighting chance to combat catastrophic climate change we must phase out fossil fuels and stop the growth of the industry that is driving this crisis,&#8221;</em> said Éamonn Meehan, the Trócaire Executive Director.</p></blockquote>
<p>And once the bill passes, Ireland will be the <a href="http://www.climatechangenews.com/2017/01/26/irish-lawmakers-vote-to-divest-from-fossil-fuels/" target="_blank">first country to take this step</a> of diverting itself completely from fossil fuel. Norway, for instance, diverted $900 million away from coal, the dirtiest of fossil fuels, but the country still has assets tied to oil.</p>
<p>Hopefully, this turn of events will make Ireland into an example worth following. When the project began back in 2011, only a handful of supporters existed. But now the whole thing has turned into a worldwide phenomenon. Companies big and small, NGOs, various municipalities, and all sorts of other organisations have moved away from fossil fuels. As of 2015, some $3.4 trillion have been relocated in this way, no longer favouring fossil fuels.</p>
<blockquote><p><em>“The support of a majority in the Dáil for this bill is an incredibly important moment for the climate justice movement in Ireland and will inspire other countries to follow our lead,”</em> Meehan said.</p></blockquote>
<p><!-- WP QUADS Content Ad Plugin v. 1.3.9 --></p>
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- patrat mare --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1655545605336526"
     data-ad-slot="3472270670"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
	</div>

	<aside class="mashsb-container mashsb-main mashsb-stretched "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgypsy.ninja%2Fireland-diverting-sovereign-wealth-fund-away-fossil-fuels%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Facebook</span></a><a  class="mashicon-twitter mash-large" href="https://twitter.com/intent/tweet?text=Ireland%20Is%20Diverting%20Its%20Entire%20%E2%82%AC8Bn%20Sovereign%20Wealth%20Fund%20Away%20From%20Fossil%20Fuels&url=http://gypsy.ninja/?p=28476&via=RealGypsyNinja" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Twitter</span></a><div class="onoffswitch mash-large"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a  class="mashicon-pinterest mash-large" href="#" data-mashsb-url="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fgypsy.ninja%2Fireland-diverting-sovereign-wealth-fund-away-fossil-fuels%2F&media=https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/irish_parliament_building_by_belisarius_10k-1024x576.jpg?fit=300%2C169&description=Ireland+Is+Diverting+Its+Entire+%E2%82%AC8Bn+Sovereign+Wealth+Fund+Away+From+Fossil+Fuels" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-google mash-large" href="https://plus.google.com/share?url=http%3A%2F%2Fgypsy.ninja%2Fireland-diverting-sovereign-wealth-fund-away-fossil-fuels%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.3.6-->
	
	<div class="entry-after">
		
		
<aside class="g1-box g1-newsletter g1-newsletter-horizontal">
	<i class="g1-box-icon"></i>

	<header>
		<h2 class="g1-delta g1-delta-2nd">Newsletter</h2>
	</header>

			<h3 class="g1-mega g1-mega-1st">Want more stuff like this?</h3>
		<p class="g1-delta g1-delta-3rd">Get the best viral stories straight into your inbox!</p>

		<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-15782 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="15782" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Explore the Gipsy Ninja world! </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1485547236" /><input type="hidden" name="_mc4wp_form_id" value="15782" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div><p class="g1-newsletter-privacy">Don't worry, we don't spam</p></form><!-- / MailChimp for WordPress Plugin -->	</aside>

		<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="http://gypsy.ninja/forefront-sustainability-china/" rel="prev"><strong>Previous article</strong>  <span class="g1-gamma g1-gamma-1st">Since The US Won&#8217;t Be At The Forefront Of Sustainability China Is Ready To Take Over</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>

			</div>

	

	
	<aside class="g1-related-entries">

		
		<h2 class="g1-beta g1-beta-2nd">You may also like</h2>

		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-28473 post type-post status-publish format-standard has-post-thumbnail category-environment category-in-the-news category-nature tag-cina tag-coal tag-cop21 tag-donald-trump tag-paris-agreement tag-renewable-energy tag-us tag-xi-jimping">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/forefront-sustainability-china/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/21706073543_9349d9ce9d_b.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/21706073543_9349d9ce9d_b.jpg?resize=364%2C205 364w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/21706073543_9349d9ce9d_b.jpg?resize=728%2C410 728w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/21706073543_9349d9ce9d_b.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>0</strong> Shares</span></p>
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://gypsy.ninja/category/nature/environment/" class="entry-category entry-category-item-185">Environment</a>, <a href="http://gypsy.ninja/category/in-the-news/" class="entry-category entry-category-item-3087">In The News</a>, <a href="http://gypsy.ninja/category/nature/" class="entry-category entry-category-item-196">Nature</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/forefront-sustainability-china/" rel="bookmark">Since The US Won&#8217;t Be At The Forefront Of Sustainability China Is Ready To Take Over</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-28372 post type-post status-publish format-standard has-post-thumbnail category-animals-nature category-art category-culture category-environment category-nature category-science tag-birds tag-efficiency tag-green-power tag-hummingbird tag-innovation tag-prototype tag-renewable-energy tag-tunisia tag-wind tag-wind-turbine">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/wind-turbines-got-friendlier-efficient-makeover/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/Tyer-wind-render.jpg.662x0_q70_crop-scale.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/Tyer-wind-render.jpg.662x0_q70_crop-scale.jpg?w=662 662w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/Tyer-wind-render.jpg.662x0_q70_crop-scale.jpg?resize=300%2C168 300w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/Tyer-wind-render.jpg.662x0_q70_crop-scale.jpg?resize=364%2C205 364w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/Tyer-wind-render.jpg.662x0_q70_crop-scale.jpg?resize=608%2C341 608w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>2</strong> Shares</span></p>
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://gypsy.ninja/category/nature/animals-nature/" class="entry-category entry-category-item-186">Animals</a>, <a href="http://gypsy.ninja/category/culture/art/" class="entry-category entry-category-item-184">Art</a>, <a href="http://gypsy.ninja/category/culture/" class="entry-category entry-category-item-195">Culture</a>, <a href="http://gypsy.ninja/category/nature/environment/" class="entry-category entry-category-item-185">Environment</a>, <a href="http://gypsy.ninja/category/nature/" class="entry-category entry-category-item-196">Nature</a>, <a href="http://gypsy.ninja/category/science/" class="entry-category entry-category-item-64">Science</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/wind-turbines-got-friendlier-efficient-makeover/" rel="bookmark">Wind Turbines Got A Friendlier and More Efficient Makeover</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-28249 post type-post status-publish format-standard has-post-thumbnail category-environment category-lifestyle category-nature category-tech category-trends tag-flowing-water tag-green-power tag-renewable-energy tag-river tag-river-turbine tag-water tag-water-power">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/small-river-turbine-can-power-entire-house/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2017/01/river_turbine_idenergie-970x647-c.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2017/01/river_turbine_idenergie-970x647-c.jpg?resize=364%2C205 364w, https://i0.wp.com/gypsy.ninja/wp-content/uploads/2017/01/river_turbine_idenergie-970x647-c.jpg?resize=728%2C410 728w, https://i0.wp.com/gypsy.ninja/wp-content/uploads/2017/01/river_turbine_idenergie-970x647-c.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>1</strong> Shares</span></p>
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://gypsy.ninja/category/nature/environment/" class="entry-category entry-category-item-185">Environment</a>, <a href="http://gypsy.ninja/category/lifestyle/" class="entry-category entry-category-item-188">Lifestyle</a>, <a href="http://gypsy.ninja/category/nature/" class="entry-category entry-category-item-196">Nature</a>, <a href="http://gypsy.ninja/category/tech/" class="entry-category entry-category-item-2220">Tech</a>, <a href="http://gypsy.ninja/category/lifestyle/trends/" class="entry-category entry-category-item-189">Trends</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/small-river-turbine-can-power-entire-house/" rel="bookmark">This Small River Turbine Can Power Your Entire House</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-28160 post type-post status-publish format-standard has-post-thumbnail category-environment category-in-the-news category-nature category-science category-tech category-world-records tag-air-cars tag-carbon-dioxide tag-co2 tag-environment tag-green-energy tag-renewable-energy tag-turbine">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/desk-sized-turbine-can-power-small-town/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/GRC-Miniturbine-05-1024x683-1.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/GRC-Miniturbine-05-1024x683-1.jpg?resize=364%2C205 364w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/GRC-Miniturbine-05-1024x683-1.jpg?resize=728%2C410 728w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/GRC-Miniturbine-05-1024x683-1.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>3</strong> Shares</span></p>
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://gypsy.ninja/category/nature/environment/" class="entry-category entry-category-item-185">Environment</a>, <a href="http://gypsy.ninja/category/in-the-news/" class="entry-category entry-category-item-3087">In The News</a>, <a href="http://gypsy.ninja/category/nature/" class="entry-category entry-category-item-196">Nature</a>, <a href="http://gypsy.ninja/category/science/" class="entry-category entry-category-item-64">Science</a>, <a href="http://gypsy.ninja/category/tech/" class="entry-category entry-category-item-2220">Tech</a>, <a href="http://gypsy.ninja/category/world-records/" class="entry-category entry-category-item-43">World Records</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/desk-sized-turbine-can-power-small-town/" rel="bookmark">A Desk-Sized Turbine Can Power A Small Town</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-28123 post type-post status-publish format-standard has-post-thumbnail category-environment category-nature category-science tag-electricity tag-green-energy tag-heat tag-heating tag-new-technology tag-renewable-energy tag-summer tag-winter">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/new-technology-store-summer-heat-winter/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/naoh-heat-storage-1-1.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/naoh-heat-storage-1-1.jpg?w=867 867w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/naoh-heat-storage-1-1.jpg?resize=300%2C170 300w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/naoh-heat-storage-1-1.jpg?resize=768%2C434 768w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/naoh-heat-storage-1-1.jpg?resize=364%2C205 364w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/naoh-heat-storage-1-1.jpg?resize=728%2C410 728w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/naoh-heat-storage-1-1.jpg?resize=608%2C344 608w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/naoh-heat-storage-1-1.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>4</strong> Shares</span></p>
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://gypsy.ninja/category/nature/environment/" class="entry-category entry-category-item-185">Environment</a>, <a href="http://gypsy.ninja/category/nature/" class="entry-category entry-category-item-196">Nature</a>, <a href="http://gypsy.ninja/category/science/" class="entry-category entry-category-item-64">Science</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/new-technology-store-summer-heat-winter/" rel="bookmark">New Technology Can Store Summer Heat For Winter Time</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-28056 post type-post status-publish format-standard has-post-thumbnail category-environment category-in-the-news category-lifestyle category-nature category-tech category-travel category-world-records tag-dutch-trains tag-green-energy tag-holland tag-netherlands tag-renewable-energy tag-trains tag-wind-energy tag-wind-farms">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/year-dutch-trains-run-100-wind-energy/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/OuKvb.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/OuKvb.jpg?resize=364%2C205 364w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/OuKvb.jpg?resize=728%2C410 728w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/OuKvb.jpg?resize=758%2C426 758w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/OuKvb.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>2</strong> Shares</span></p>
				<p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://gypsy.ninja/category/nature/environment/" class="entry-category entry-category-item-185">Environment</a>, <a href="http://gypsy.ninja/category/in-the-news/" class="entry-category entry-category-item-3087">In The News</a>, <a href="http://gypsy.ninja/category/lifestyle/" class="entry-category entry-category-item-188">Lifestyle</a>, <a href="http://gypsy.ninja/category/nature/" class="entry-category entry-category-item-196">Nature</a>, <a href="http://gypsy.ninja/category/tech/" class="entry-category entry-category-item-2220">Tech</a>, <a href="http://gypsy.ninja/category/lifestyle/travel/" class="entry-category entry-category-item-190">Travel</a>, <a href="http://gypsy.ninja/category/world-records/" class="entry-category entry-category-item-43">World Records</a>, </span></p>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/year-dutch-trains-run-100-wind-energy/" rel="bookmark">As Of This Year, All Dutch Trains Run On 100% Wind Energy</a></h3>		</header>

		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	

	

		<aside class="g1-more-from">
		<h2 class="g1-beta g1-beta-2nd">More From: <a href="http://gypsy.ninja/category/nature/environment/">Environment</a></h2>

		<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-28473 post type-post status-publish format-standard has-post-thumbnail category-environment category-in-the-news category-nature tag-cina tag-coal tag-cop21 tag-donald-trump tag-paris-agreement tag-renewable-energy tag-us tag-xi-jimping">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/forefront-sustainability-china/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/21706073543_9349d9ce9d_b.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/21706073543_9349d9ce9d_b.jpg?resize=364%2C205 364w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/21706073543_9349d9ce9d_b.jpg?resize=728%2C410 728w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/21706073543_9349d9ce9d_b.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>0</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/forefront-sustainability-china/" rel="bookmark">Since The US Won&#8217;t Be At The Forefront Of Sustainability China Is Ready To Take Over</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://gypsy.ninja/author/biacii/" title="Posts by Gipsy Ninja" rel="author">
			<img src="http://0.gravatar.com/avatar/69c605ce7be983192b8178c408117f7f?s=30&#038;d=http%3A%2F%2Fgypsy.ninja%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-32x32.png&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>Gipsy Ninja</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-01-27T19:33:49">Jan 27, 2017, 7:33 pm</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-28372 post type-post status-publish format-standard has-post-thumbnail category-animals-nature category-art category-culture category-environment category-nature category-science tag-birds tag-efficiency tag-green-power tag-hummingbird tag-innovation tag-prototype tag-renewable-energy tag-tunisia tag-wind tag-wind-turbine">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/wind-turbines-got-friendlier-efficient-makeover/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/Tyer-wind-render.jpg.662x0_q70_crop-scale.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/Tyer-wind-render.jpg.662x0_q70_crop-scale.jpg?w=662 662w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/Tyer-wind-render.jpg.662x0_q70_crop-scale.jpg?resize=300%2C168 300w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/Tyer-wind-render.jpg.662x0_q70_crop-scale.jpg?resize=364%2C205 364w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/Tyer-wind-render.jpg.662x0_q70_crop-scale.jpg?resize=608%2C341 608w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>2</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/wind-turbines-got-friendlier-efficient-makeover/" rel="bookmark">Wind Turbines Got A Friendlier and More Efficient Makeover</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://gypsy.ninja/author/bill-harris/" title="Posts by Bill Harris" rel="author">
			<img src="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2016/09/14169673_113174079138021_253271647_n.jpg?fit=25%2C30" width="25" height="30" alt="Bill Harris" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>Bill Harris</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-01-25T19:32:29">Jan 25, 2017, 7:32 pm</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-28369 post type-post status-publish format-standard has-post-thumbnail category-environment category-in-the-news category-nature tag-ban tag-delhi tag-disposable-plastic tag-environment tag-india tag-new-delhi tag-plastic">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/delhi-just-banned-disposable-plastics/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/trash.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/trash.jpg?resize=364%2C205 364w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/trash.jpg?resize=728%2C410 728w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/trash.jpg?resize=758%2C426 758w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2017/01/trash.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>8</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/delhi-just-banned-disposable-plastics/" rel="bookmark">Delhi Just Banned All Disposable Plastics</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://gypsy.ninja/author/biacii/" title="Posts by Gipsy Ninja" rel="author">
			<img src="http://0.gravatar.com/avatar/69c605ce7be983192b8178c408117f7f?s=30&#038;d=http%3A%2F%2Fgypsy.ninja%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-32x32.png&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>Gipsy Ninja</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-01-24T19:40:35">Jan 24, 2017, 7:40 pm</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-28249 post type-post status-publish format-standard has-post-thumbnail category-environment category-lifestyle category-nature category-tech category-trends tag-flowing-water tag-green-power tag-renewable-energy tag-river tag-river-turbine tag-water tag-water-power">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/small-river-turbine-can-power-entire-house/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2017/01/river_turbine_idenergie-970x647-c.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2017/01/river_turbine_idenergie-970x647-c.jpg?resize=364%2C205 364w, https://i0.wp.com/gypsy.ninja/wp-content/uploads/2017/01/river_turbine_idenergie-970x647-c.jpg?resize=728%2C410 728w, https://i0.wp.com/gypsy.ninja/wp-content/uploads/2017/01/river_turbine_idenergie-970x647-c.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>1</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/small-river-turbine-can-power-entire-house/" rel="bookmark">This Small River Turbine Can Power Your Entire House</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://gypsy.ninja/author/biacii/" title="Posts by Gipsy Ninja" rel="author">
			<img src="http://0.gravatar.com/avatar/69c605ce7be983192b8178c408117f7f?s=30&#038;d=http%3A%2F%2Fgypsy.ninja%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-32x32.png&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>Gipsy Ninja</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-01-22T19:33:52">Jan 22, 2017, 7:33 pm</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-28227 post type-post status-publish format-standard has-post-thumbnail category-environment category-lifestyle category-nature category-science category-trends tag-all-the-ice-on-earth tag-arctic-circle-ice tag-arctic-ice tag-climate-change tag-cold-spot-in-the-atlantic tag-earth-ice-melting tag-global-warming tag-how-the-world-would-look-like-if-the-ice-melted tag-ice-melted tag-ice-melting tag-paris-agreement tag-polar-ice tag-polar-ice-caps tag-sea-level-rising tag-sea-levels tag-world-map-under-sea">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/world-look-like-ice-melted/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/5-3.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="How The World Would Look Like If All The Ice Melted" srcset="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/5-3.jpg?resize=364%2C205 364w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/5-3.jpg?resize=728%2C410 728w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/5-3.jpg?resize=758%2C426 758w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/5-3.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>6</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/world-look-like-ice-melted/" rel="bookmark">How The World Would Look Like If All The Ice Melted</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://gypsy.ninja/author/george-steinberg/" title="Posts by George Steinberg" rel="author">
			<img src="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2016/09/14169638_10210605094473268_1273000309_n.jpg?fit=30%2C30" width="30" height="30" alt="George Steinberg" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>George Steinberg</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-01-20T10:11:08">Jan 20, 2017, 10:11 am</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item">
							
<article class="entry-tpl-list post-28160 post type-post status-publish format-standard has-post-thumbnail category-environment category-in-the-news category-nature category-science category-tech category-world-records tag-air-cars tag-carbon-dioxide tag-co2 tag-environment tag-green-energy tag-renewable-energy tag-turbine">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/desk-sized-turbine-can-power-small-town/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/GRC-Miniturbine-05-1024x683-1.jpg?resize=364%2C205" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/GRC-Miniturbine-05-1024x683-1.jpg?resize=364%2C205 364w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/GRC-Miniturbine-05-1024x683-1.jpg?resize=728%2C410 728w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/GRC-Miniturbine-05-1024x683-1.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>3</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/desk-sized-turbine-can-power-small-town/" rel="bookmark">A Desk-Sized Turbine Can Power A Small Town</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://gypsy.ninja/author/biacii/" title="Posts by Gipsy Ninja" rel="author">
			<img src="http://0.gravatar.com/avatar/69c605ce7be983192b8178c408117f7f?s=30&#038;d=http%3A%2F%2Fgypsy.ninja%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-32x32.png&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>Gipsy Ninja</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-01-17T20:32:23">Jan 17, 2017, 8:32 pm</time>				</p>
			</footer>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	

			
<div id="disqus_thread">
    </div>

	
	

	
<aside class="g1-dont-miss">
	<h2 class="g1-beta g1-beta-2nd">Don&#039;t Miss</h2>

	
				<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-6731 post type-post status-publish format-standard has-post-thumbnail category-bizarre category-entertainment category-funny category-pop-culture category-sex-love category-ten-ten tag-10-amazing-blowjobs tag-10-best-blowjob-stories-revealed-by-women tag-10-women-blowjob tag-amazing-blowjob tag-amazing-sex tag-amezing-blow-job tag-amezing-blowjob tag-amezing-oral-sex tag-awesome-blowjobs tag-best-blowjob-stories tag-blowjob-tales tag-erotic tag-erotic-literature tag-erotica tag-how-to-do-a-blowjob tag-sex tag-sex-legends tag-sex-records tag-sex-stories tag-sexy tag-sexy-blowjob-by-woman tag-sexy-erotic-stories tag-sexy-stories tag-sexy-women tag-the-perfect-blowjob tag-women-oral-sex tag-women-reveal-sexy-secrets">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/10-best-blowjob-stories-revealed-by-women/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/09/MjAxMy01YzU0ZjJkYzZlYzdjNjc2.png?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/09/MjAxMy01YzU0ZjJkYzZlYzdjNjc2.png?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/09/MjAxMy01YzU0ZjJkYzZlYzdjNjc2.png?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://gypsy.ninja/trending/" title="Trending">
					Trending				</a>
							<a class="entry-flag entry-flag-hot" href="http://gypsy.ninja/hot/" title="Hot">
					Hot				</a>
							<a class="entry-flag entry-flag-popular" href="http://gypsy.ninja/popular/" title="Popular">
					Popular				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>157</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/10-best-blowjob-stories-revealed-by-women/" rel="bookmark">10 Best Blowjob Stories Revealed By Women</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://gypsy.ninja/author/t-b-v/" title="Posts by T.B.V." rel="author">
			<img src="http://1.gravatar.com/avatar/4b495b3a37225c8ed6f429643c26f021?s=30&#038;d=http%3A%2F%2Fgypsy.ninja%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-32x32.png&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>T.B.V.</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2015-09-19T23:24:51">Sep 19, 2015, 11:24 pm</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-1173 post type-post status-publish format-standard has-post-thumbnail category-animals-nature category-funny category-lifestyle category-nature category-ten-ten category-trends tag-10-reasons-to-turn-vegan tag-10-things-about-vegans tag-difference-between-vegan-and-vegetarian tag-top-10-best-in-the-world tag-top-10-things tag-what-do-vegetarians-eat tag-what-is-a-vegan tag-what-vegans-eat tag-why-to-go-vegan">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/10-reasons-why-everybody-should-hate-vegans-and-vegetarians/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/img_1587.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/img_1587.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/img_1587.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://gypsy.ninja/trending/" title="Trending">
					Trending				</a>
							<a class="entry-flag entry-flag-hot" href="http://gypsy.ninja/hot/" title="Hot">
					Hot				</a>
							<a class="entry-flag entry-flag-popular" href="http://gypsy.ninja/popular/" title="Popular">
					Popular				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>11k</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/10-reasons-why-everybody-should-hate-vegans-and-vegetarians/" rel="bookmark">10 Reasons Why Everybody Should Hate Vegans and Vegetarians</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://gypsy.ninja/author/t-b-v/" title="Posts by T.B.V." rel="author">
			<img src="http://1.gravatar.com/avatar/4b495b3a37225c8ed6f429643c26f021?s=30&#038;d=http%3A%2F%2Fgypsy.ninja%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-32x32.png&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>T.B.V.</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2015-04-27T23:06:06">Apr 27, 2015, 11:06 pm</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-27974 post type-post status-publish format-standard has-post-thumbnail category-culture category-lifestyle category-sex-love category-traditions category-trends category-viral tag-babies tag-being-a-mom tag-career-vs-motherhood tag-housewife tag-life-of-a-housewife tag-life-of-a-stay-at-home-mom tag-living-like-a-mom tag-momma tag-moms tag-moms-and-babies tag-motherhood tag-mothers tag-stay-at-home-moms tag-story-about-being-a-mother tag-toughest-job-is-being-a-mom">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/mother-going-viral-life-lesson/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/stay-at-home-mom-wife-doesnt-work-1-1.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="The Story of Being a Mother is Going Viral and it Offers a Valuable Life Lesson" srcset="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/stay-at-home-mom-wife-doesnt-work-1-1.jpg?resize=364%2C205 364w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/stay-at-home-mom-wife-doesnt-work-1-1.jpg?resize=728%2C410 728w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/stay-at-home-mom-wife-doesnt-work-1-1.jpg?resize=758%2C426 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-hot" href="http://gypsy.ninja/hot/" title="Hot">
					Hot				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>127</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/mother-going-viral-life-lesson/" rel="bookmark">The &#8216;Being a Mother&#8217; Post is Going Viral and it Offers a Valuable Life Lesson</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://gypsy.ninja/author/jane-leguardia/" title="Posts by Jane LeGuardia" rel="author">
			<img src="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2016/09/14182408_10210605094353265_1345572138_n.jpg?fit=30%2C30" width="30" height="30" alt="Jane LeGuardia" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>Jane LeGuardia</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-01-08T11:40:23">Jan 8, 2017, 11:40 am</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-592 post type-post status-publish format-standard has-post-thumbnail category-history-culture category-sex-love category-ten-ten tag-love tag-orgies tag-orgies-in-history tag-sex tag-top-10-orgies">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/10-famous-orgies-throughout-the-centuries/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2015/04/cover2-e1428912991609.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2015/04/cover2-e1428912991609.jpg?zoom=2&amp;resize=364%2C205 728w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2015/04/cover2-e1428912991609.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://gypsy.ninja/trending/" title="Trending">
					Trending				</a>
							<a class="entry-flag entry-flag-hot" href="http://gypsy.ninja/hot/" title="Hot">
					Hot				</a>
							<a class="entry-flag entry-flag-popular" href="http://gypsy.ninja/popular/" title="Popular">
					Popular				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>87</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/10-famous-orgies-throughout-the-centuries/" rel="bookmark">10 Famous Orgies Throughout The Centuries</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://gypsy.ninja/author/biacii/" title="Posts by Gipsy Ninja" rel="author">
			<img src="http://0.gravatar.com/avatar/69c605ce7be983192b8178c408117f7f?s=30&#038;d=http%3A%2F%2Fgypsy.ninja%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-32x32.png&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>Gipsy Ninja</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2015-04-13T22:00:31">Apr 13, 2015, 10:00 pm</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-27939 post type-post status-publish format-standard has-post-thumbnail category-lifestyle category-nature category-sports category-travel category-wonders category-world-records tag-baldwin-street tag-baldwin-street-new-zealand tag-baldwin-street-pictures tag-baldwin-street-videos tag-dundan-new-zealand tag-living-on-the-worlds-steepest-street tag-new-zealand tag-new-zealand-tourist-attractions tag-steep-baldwin-street tag-steepest-street tag-top-things-to-see-in-new-zealand">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/baldwin-street-worlds-steepest-street/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/House_at_Baldwin_Street.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Living on the World&#039;s Steepest Street" srcset="https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/House_at_Baldwin_Street.jpg?resize=364%2C205 364w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/House_at_Baldwin_Street.jpg?resize=728%2C410 728w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/House_at_Baldwin_Street.jpg?resize=758%2C426 758w, https://i2.wp.com/gypsy.ninja/wp-content/uploads/2017/01/House_at_Baldwin_Street.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-hot" href="http://gypsy.ninja/hot/" title="Hot">
					Hot				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>199</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/baldwin-street-worlds-steepest-street/" rel="bookmark">Living on the World&#8217;s Steepest Street</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://gypsy.ninja/author/george-steinberg/" title="Posts by George Steinberg" rel="author">
			<img src="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2016/09/14169638_10210605094473268_1273000309_n.jpg?fit=30%2C30" width="30" height="30" alt="George Steinberg" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>George Steinberg</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2017-01-04T11:50:02">Jan 4, 2017, 11:50 am</time>				</p>
			</footer>
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-24036 post type-post status-publish format-standard has-post-thumbnail category-entertainment category-funny category-in-the-news category-lifestyle category-pop-culture category-sex-love category-trends category-viral tag-amazing-parenting tag-mom-son-love tag-mom-writes-about-her-son tag-mom-writes-tough-love-letter tag-mom-writes-tough-love-letter-to-son-and-gloriously-sets-things-straight tag-mothers tag-mothers-and-sons tag-parenting tag-parenting-fail tag-parenting-win tag-tough-love-letter">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/mom-writes-tough-love-letter/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2016/08/Untitled.png?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Mom Writes Tough-Love Letter To Son And Gloriously Sets Things Straight" srcset="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2016/08/Untitled.png?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/gypsy.ninja/wp-content/uploads/2016/08/Untitled.png?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-hot" href="http://gypsy.ninja/hot/" title="Hot">
					Hot				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>248</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/mom-writes-tough-love-letter/" rel="bookmark">Mom Writes Tough-Love Letter To Son And Gloriously Sets Things Straight</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://gypsy.ninja/author/t-b-v/" title="Posts by T.B.V." rel="author">
			<img src="http://1.gravatar.com/avatar/4b495b3a37225c8ed6f429643c26f021?s=30&#038;d=http%3A%2F%2Fgypsy.ninja%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-32x32.png&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>T.B.V.</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2016-08-15T11:50:11">Aug 15, 2016, 11:50 am</time>				</p>
			</footer>
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

				
	
</aside>


	<meta itemprop="mainEntityOfPage" content="http://gypsy.ninja/ireland-diverting-sovereign-wealth-fund-away-fossil-fuels/"/>
	<meta itemprop="dateModified"
	      content="2017-01-27T13:19:51"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Gypsy.Ninja" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="" />
		</span>
	</span>
</article>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending Now</h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
				
					
					<div class="g1-collection">
						<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-14085 post type-post status-publish format-standard has-post-thumbnail category-architecture category-culture category-earth-pr0n category-environment category-in-the-news category-lifestyle category-nature category-science category-sports category-traditions category-travel category-trends category-viral category-world-records tag-amazing-cycling tag-bicycle-news tag-bicycle-superhighway tag-bicycling tag-bike-news tag-cool-cycling-news tag-cycling tag-cycling-around-the-world tag-cycling-in-germany tag-cycling-news tag-cyclists tag-german-bicycles tag-german-cyclists tag-germany tag-germany-opens-bicycle-superhighway tag-germany-promotes-bicycling tag-tips-for-cyclists">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/germany-just-opened-part-of-a-100-km-bicycle-superhighway/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2016/01/bicycle-autobahn-super-highway-germany-thumb6402-1.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Germany Just Opened Part of a 100 km Bicycle Superhighway" srcset="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2016/01/bicycle-autobahn-super-highway-germany-thumb6402-1.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/gypsy.ninja/wp-content/uploads/2016/01/bicycle-autobahn-super-highway-germany-thumb6402-1.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://gypsy.ninja/trending/" title="Trending">
					Trending				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>109</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/germany-just-opened-part-of-a-100-km-bicycle-superhighway/" rel="bookmark">Germany Just Opened Part of a 100 km Bicycle Superhighway!</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-6731 post type-post status-publish format-standard has-post-thumbnail category-bizarre category-entertainment category-funny category-pop-culture category-sex-love category-ten-ten tag-10-amazing-blowjobs tag-10-best-blowjob-stories-revealed-by-women tag-10-women-blowjob tag-amazing-blowjob tag-amazing-sex tag-amezing-blow-job tag-amezing-blowjob tag-amezing-oral-sex tag-awesome-blowjobs tag-best-blowjob-stories tag-blowjob-tales tag-erotic tag-erotic-literature tag-erotica tag-how-to-do-a-blowjob tag-sex tag-sex-legends tag-sex-records tag-sex-stories tag-sexy tag-sexy-blowjob-by-woman tag-sexy-erotic-stories tag-sexy-stories tag-sexy-women tag-the-perfect-blowjob tag-women-oral-sex tag-women-reveal-sexy-secrets">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/10-best-blowjob-stories-revealed-by-women/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/09/MjAxMy01YzU0ZjJkYzZlYzdjNjc2.png?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/09/MjAxMy01YzU0ZjJkYzZlYzdjNjc2.png?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/09/MjAxMy01YzU0ZjJkYzZlYzdjNjc2.png?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://gypsy.ninja/trending/" title="Trending">
					Trending				</a>
							<a class="entry-flag entry-flag-hot" href="http://gypsy.ninja/hot/" title="Hot">
					Hot				</a>
							<a class="entry-flag entry-flag-popular" href="http://gypsy.ninja/popular/" title="Popular">
					Popular				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>157</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/10-best-blowjob-stories-revealed-by-women/" rel="bookmark">10 Best Blowjob Stories Revealed By Women</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-19719 post type-post status-publish format-standard has-post-thumbnail category-animals-nature category-bizarre category-culture category-entertainment category-environment category-history-culture category-in-the-news category-lifestyle category-movies-tv category-nature category-pop-culture category-science category-trends tag-climate-change tag-delicious-vegan-food tag-delicious-vegetarian-food tag-global-warming tag-hate-vegans tag-hate-vegetarians tag-how-the-world-would-look-like-if-everyone-were-vegan-or-vegetarian-video tag-i-hate-vegans tag-if-the-world-were-vegan tag-if-the-world-were-vegetarian tag-meat tag-meat-eaters-vs-vegans tag-the-world-without-meat-eaters tag-vegan tag-vegan-food tag-vegan-hate tag-vegans tag-vegans-versus-vegetarians tag-vegetarian tag-vegetarians tag-why-people-hate-vegans">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/world-everyone-were-vegan-vegetarian/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2016/04/Untitled-1.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="How The World Would Look Like If Everyone Were Vegan Or Vegetarian (VIDEO)" srcset="https://i1.wp.com/gypsy.ninja/wp-content/uploads/2016/04/Untitled-1.jpg?zoom=2&amp;resize=364%2C205 728w, https://i1.wp.com/gypsy.ninja/wp-content/uploads/2016/04/Untitled-1.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://gypsy.ninja/trending/" title="Trending">
					Trending				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>52</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/world-everyone-were-vegan-vegetarian/" rel="bookmark">How The World Would Look Like If Everyone Were Vegan Or Vegetarian (VIDEO)</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-1173 post type-post status-publish format-standard has-post-thumbnail category-animals-nature category-funny category-lifestyle category-nature category-ten-ten category-trends tag-10-reasons-to-turn-vegan tag-10-things-about-vegans tag-difference-between-vegan-and-vegetarian tag-top-10-best-in-the-world tag-top-10-things tag-what-do-vegetarians-eat tag-what-is-a-vegan tag-what-vegans-eat tag-why-to-go-vegan">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://gypsy.ninja/10-reasons-why-everybody-should-hate-vegans-and-vegetarians/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/img_1587.jpg?resize=364%2C205" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/img_1587.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/gypsy.ninja/wp-content/uploads/2015/04/img_1587.jpg?zoom=3&amp;resize=364%2C205 1092w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://gypsy.ninja/trending/" title="Trending">
					Trending				</a>
							<a class="entry-flag entry-flag-hot" href="http://gypsy.ninja/hot/" title="Hot">
					Hot				</a>
							<a class="entry-flag entry-flag-popular" href="http://gypsy.ninja/popular/" title="Popular">
					Popular				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>11k</strong> Shares</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://gypsy.ninja/10-reasons-why-everybody-should-hate-vegans-and-vegetarians/" rel="bookmark">10 Reasons Why Everybody Should Hate Vegans and Vegetarians</a></h3>		</header>

		
			</div>
</article>
									</li>

															</ul>
						</div>
					</div>

										
							</div>
			</aside><aside id="g1_socials-2" class="widget widget_g1_socials g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">We&#8217;re Social</h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
            <li class="g1-socials-item g1-socials-item-facebook">
       <a class="g1-socials-item-link" href="https://www.facebook.com/RealGypsyNinja" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Facebook</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-twitter">
       <a class="g1-socials-item-link" href="https://twitter.com/RealGypsyNinja" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Twitter</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-googleplus">
       <a class="g1-socials-item-link" href="https://plus.google.com/+GipsyNinjaCom" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-googleplus"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">googleplus</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-instagram">
       <a class="g1-socials-item-link" href="https://www.instagram.com/gypsy.ninja/" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-instagram"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">instagram</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-youtube">
       <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCGCg4hKCM3xTSCS3biyzyHw" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-64 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">youtube</span>
           </span>
       </a>
    </li>
    </ul>

</aside><div class="g1-sticky-sidebar" data-g1-offset="0">
<!-- Quick Adsense Reloaded -->
<aside id="adswidget1-quick-adsense-reloaded-2" class="widget quads-ad1_widget g1-widget-class"><div id="quads-ad1_widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gipsyninja 4 -mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1655545605336526"
     data-ad-slot="4146815878"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div></div><!-- #secondary -->



		</div>
		<div class="g1-row-background"></div>
	</div><!-- .g1-row -->




<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text"></p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-8946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8946"><a href="http://gypsy.ninja/dmca-removal/">DMCA / Removal</a></li>
</ul></nav>
			

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->

<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
	</div>
</div>


	<div style="display:none">
	<div class="grofile-hash-map-75436b8dde8199afe8e6680e81f6a660">
	</div>
	<div class="grofile-hash-map-69c605ce7be983192b8178c408117f7f">
	</div>
	<div class="grofile-hash-map-83ac2a7b7d47cbfc073d393071d86b21">
	</div>
	<div class="grofile-hash-map-d4eaef98020de3beb9b1971c311f589a">
	</div>
	<div class="grofile-hash-map-4b495b3a37225c8ed6f429643c26f021">
	</div>
	<div class="grofile-hash-map-db02655bb8ac147727aac63a705725b9">
	</div>
	</div>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='font-awesome-css'  href='http://gypsy.ninja/wp-content/plugins/g1-socials/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='http://gypsy.ninja/wp-content/plugins/g1-socials/css/screen-basic.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://gypsy.ninja/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.en.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/themes/bimber/js/picturefill/picturefill.min.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/themes/bimber/js/enquire/enquire.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/gypsy.ninja\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/themes/bimber/js/front.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/themes/bimber/js/menu.js'></script>
<script type='text/javascript' src='http://gypsy.ninja/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"28476 http:\/\/gypsy.ninja\/?p=28476","disqusShortname":"gipsyninja","disqusTitle":"Ireland Is Diverting Its Entire \u20ac8Bn Sovereign Wealth Fund Away From Fossil Fuels","disqusUrl":"http:\/\/gypsy.ninja\/ireland-diverting-sovereign-wealth-fund-away-fossil-fuels\/","options":{"manualSync":false},"postId":"28476"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"gipsyninja"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://gypsy.ninja/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'86833941',post:'28476',tz:'2',srv:'gypsy.ninja'} ]);
	_stq.push([ 'clickTrackerInit', '86833941', '28476' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 0.951 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-27 22:00:37 -->

<!-- Compression = gzip -->